Ogólnopolska Grupa Dyskusyjna pl.rec.motocykle « Powrót do listy grup

problem z odpalaniem

1

24/05/2013 14:14

mikus27 #_USUN_TO_@_USUN_TO_#NOSPAM_interia.pl

sprawa wyglda tak  posiadam kmx 125 99 r i nie mog go odpali gdy jest zimny. tylko na pycha odpali potem jak si  zaagrzeje wystraczy ledko kopna i pali, kranik zamykam wiec sie nie zalewa a i odpalam bez sania (nie wiem czy dobrze ale tak mi doradzi mechanik ) wic jak bycie mi mogli doradzi co z tym si dzieje bym by happy :D

--
Wysano z czytnika cigacz.pl -> http://grupy.scigacz.pl/

2

24/05/2013 19:20

Piotr Klimek usenet@USUN_TOklimek.net.pl

Dnia (Fri, 24 May 2013 14:14:28 +0000 (UTC)) ktos podajacy sie za mikus27
wyklawiaturowal co nastepuje:

sprawa wyglda tak  posiadam kmx 125 99 r i nie mog go odpali gdy jest
zimny. tylko na pycha odpali potem jak si  zaagrzeje wystraczy ledko
kopna i pali, kranik zamykam wiec sie nie zalewa a i odpalam bez sania
(nie wiem czy dobrze ale tak mi doradzi mechanik ) wic jak bycie mi
mogli doradzi co z tym si dzieje bym by happy :D

Sprobuj ze ssaniem, po to ono wanie jest eby uatwi rozruch zimnego
silnika.

--
Pozdrawiam
Piotr Klimek
Yamaha DT125R, Suzuki DRZ400S
http://bikepics.com/members/piko/

3

24/05/2013 21:56

Kuczu #_USUN_TO_@_USUN_TO_#

W dniu 2013-05-24 16:14, mikus27 pisze:
odpalam bez sania (nie wiem czy dobrze ale tak mi doradzi

4

25/05/2013 11:07

mikus27 #_USUN_TO_@_USUN_TO_#NOSPAM_interia.pl

dobra odpali. wyaczyem sanie i pojechaem w las^ niestety pojawi si nowy problem jechaem lesn drog jakie 50km/h na 3biegu i zaczo mi gasn wic zredukowaem do 2 biegu ale niestety zgas;/ wybiem na luz i chciaem odpali ale nie dao rady ani bez sanie ani z saniem i paliwo mi nie brako :D pomcie --
Wysano z czytnika cigacz.pl -> http://grupy.scigacz.pl/

5

25/05/2013 22:56

Kuczu #_USUN_TO_@_USUN_TO_#

W dniu 2013-05-25 13:07, mikus27 pisze:
dobra odpali

6

27/05/2013 12:51

AZ #_USUN_TO_@_USUN_TO_#

On 2013-05-25, Kuczu <#_USUN_TO_@_USUN_TO_#> wrote:
W dniu 2013-05-25 13:07, mikus27 pisze:
dobra odpali

7

27/05/2013 20:12

Akarm #_USUN_TO_@_USUN_TO_#

W dniu 2013-05-27 14:51, AZ pisze:
On 2013-05-25, Kuczu <#_USUN_TO_@_USUN_TO_#> wrote:
W dniu 2013-05-25 13:07, mikus27 pisze:
wyaczyem sanie i pojechaem w las

Kranik na rezerwe przelaczyles ?

Ja mam wrazenie, ze on wlaczyl to ssanie i tak jezdzil...

Czytaj uwanie. Nie ssanie tylko *sanie*. A to jednak jest pewna rnica. ;)

--
          Akarm
http://bykom-stop.avx.pl

8

27/05/2013 19:00

masti #_USUN_TO_@_USUN_TO_#

Dnia pi





na górę