Ogólnopolska Grupa Dyskusyjna pl.rec.motocykle « Powrót do listy grup

Gaznik podcisnieniowy

1

14/06/2013 18:02

HusqvarnaSMR #_USUN_TO_@_USUN_TO_#NOSPAM_gmail.com

Mam problem znowu z huska... Po zdjeciu i zaloeniu gaznika huska dostaje za duzo benzyny gdy doda sie gazu to tylko slychc jak strzela z wydechu i ja zalewa... Nic nie przerabialem( mialem zamiar alekupilem zla dysze, wiec nic nie dlubalem) Co moze byc przyczyna....??? Bardzo prosze o pomoc... Kranik sprawdzalem...

--
Wysano z czytnika cigacz.pl -> http://grupy.scigacz.pl/

2

15/06/2013 22:20

Kacper_Motor #_USUN_TO_@_USUN_TO_#

Witam.

Uytkownik "HusqvarnaSMR"  napisa w wiadomoci
Mam problem znowu z huska... Po zdjeciu i zaloeniu gaznika huska dostaje
za duzo benzyny gdy doda sie gazu to tylko slychc jak strzela z wydechu i
ja zalewa... Nic nie przerabialem( mialem zamiar alekupilem zla dysze,
wiec nic nie dlubalem) Co moze byc przyczyna....??? Bardzo prosze o
pomoc... Kranik sprawdzalem...

Zaworek iglicowy.

--
Pozdrawiam
Marcin Kasprzyk
Sklep/Serwis Kacper-Motor
Radzymiska 206
Warszawa

3

16/06/2013 14:02

HusqvarnaSMR #_USUN_TO_@_USUN_TO_#NOSPAM_gmail.com

Dzikuj uprzejmie :) Pozdrawiam

Przemek.


--
Wysano z czytnika cigacz.pl -> http://grupy.scigacz.pl/

4

17/06/2013 13:09

GR001 SWEETEK001(USUNTO_ITO)@WP.PL

Uytkownik "HusqvarnaSMR"  napisa w wiadomoci
Mam problem znowu z huska... Po zdjeciu i zaloeniu gaznika huska dostaje
za duzo benzyny gdy doda sie gazu to tylko slychc jak strzela z wydechu i
ja zalewa... Nic nie przerabialem( mialem zamiar alekupilem zla dysze,
wiec nic nie dlubalem) Co moze byc przyczyna....??? Bardzo prosze o
pomoc... Kranik sprawdzalem...

a moe kwestia synchronizacji podcinien!
pozdr.
s.

5

17/06/2013 13:58

Magic maciejsajeckiCIACH@wp.pl

W dniu 2013-06-17 13:09, GR001 pisze:
Uytkownik "HusqvarnaSMR"  napisa w wiadomoci
Mam problem znowu z huska... Po zdjeciu i zaloeniu gaznika huska dostaje
za duzo benzyny gdy doda sie gazu to tylko slychc jak strzela z wydechu i
ja zalewa... Nic nie przerabialem( mialem zamiar alekupilem zla dysze,
wiec nic nie dlubalem) Co moze byc przyczyna....??? Bardzo prosze o
pomoc... Kranik sprawdzalem...

a moe kwestia synchronizacji podcinien!


W singlu ?

--
Pozdrawiam - Maciek, ely50/ts150/srx250.
FAQ: http://www.riders.pl/wacko/wakka.php?wakka=MotocykloweFAQ&v=qvj

-- - news://freenews.netfront.net/ - complaints: #_USUN_TO_@_USUN_TO_# -- -





na górę